Search found 6 matches

by DkCorp
19 Dec 2016 23:01
Forum: Feedback, Suggestions and Ideas
Topic: Cessfull
Replies: 0
Views: 20788

Cessfull

désolé,traduit avec google traduction

Bonjour
est-t'il possible d'ajouté cessfull dans les hébergeur proposé?

https://www.cessfull.com

Merci


Sorry, translated with google translation

Hello
Is it possible to add cessfull in the proposed host?

Https://www.cessfull.com

Thank you
by DkCorp
02 Dec 2015 08:08
Forum: Report Bugs/Errors!
Topic: problem adding account
Replies: 3
Views: 9543

Re: problem adding account

Hello
it works, thank you!
by DkCorp
30 Nov 2015 17:21
Forum: Report Bugs/Errors!
Topic: problem adding account
Replies: 3
Views: 9543

problem adding account

translate with google. Hello since the change my password on Debrid-link, Load! can no longer connect to my account Debrid link. I delete Load! and download again. screen: http://www.noelshack.com/2015-48-1448745138-db.png What does the log say? 2. Which operating system are you using? >> Windows 7 ...
by DkCorp
13 Nov 2015 09:04
Forum: Report Bugs/Errors!
Topic: error HTTP / 1.1 400 BAD REQUEST
Replies: 5
Views: 13447

Re: error HTTP / 1.1 400 BAD REQUEST

Hello

Unable to contact the support. no response to my ticket and and no response on twitter. I will not use Jheberg, I turn use Debrid-Link. the best premium link :)

thanks for your help.

translated with google.
by DkCorp
02 Oct 2015 17:35
Forum: Report Bugs/Errors!
Topic: error HTTP / 1.1 400 BAD REQUEST
Replies: 5
Views: 13447

Re: error HTTP / 1.1 400 BAD REQUEST

EDIT: quick update: we're in touch with the Jheberg admin. Hopefully we can fix that quickly!
Thank you !
by DkCorp
28 Sep 2015 14:40
Forum: Report Bugs/Errors!
Topic: error HTTP / 1.1 400 BAD REQUEST
Replies: 5
Views: 13447

error HTTP / 1.1 400 BAD REQUEST

Hello I have an error with my premium link (http://www.jheberg.net) I have this error Error during download: HTTP / 1.1 400 BAD REQUEST thanks for your help. translated with google translation . What does the log say? 2. Which operating system are you using? >> Windows 7 3. Do you run an AntiVirus p...