Board index CandiSoft Load! [EN] Report Bugs/Errors! LOAD! startet beim MH "freeway.me" nicht

LOAD! startet beim MH "freeway.me" nicht

Found bugs/errors or outdated plugins? Report them here!

Vinzent 20% Load!er

Posts: 28
Hallo Vash

ich habe meinen Multihoster gewechselt und probiere aktuell freeway.me aus. Ich war längere Zeit bei rehost und nutze LOAD! schon seit längerer Zeit und das auch die ganze Zeit fehlerfrei. War absolut zufriden mit LOAD! und würde daher auch gern dabei bleiben.

Problem:
Nachdem ich meine Daten bei LOAD! eingegeben hab, den anderen hoster entfernt habe und alles gespeichert hab, fügte ich aktuelle donwload links hinzu. Alle links wurden erkannt, jedoch wurde der download nicht gestartet. Trotz aktivem Premium account wurden captchas abgefragt. Danach den DL beendet und LOAD! neu gestartet. Danach keine captcha Abfrage aber der DL startete trotzdem nicht.

Trotzdessen, dass kein Download stattfand wurde mir Volumen abgezogen. In den Einstellungen sind 4 gleichzeitige DL´s und 6 chunks eingegeben.

Der log sieht so aus: http://www7.pic-upload.de/04.05.14/937ytv8k8gwv.png
BS ist Win 7 SP1 64bit
Virenprog: Free Antivir (war nie ein Problem)
LOAD! auf neustem Stand
Fehler reproduzierbar
Hoster: freeway.me (Premium account)
links sind direkt über die hosterseite problemlos downloadbar

Ich hoffe das reicht als Fehlerbeschreibung aus.

LG
V.

Vash User avatar
CandiSoft Support

Posts: 1292
Hi,

leider fehlt mir eine entscheidende Angabe: welchen Hoster verwendest Du da?
Load! - The Best Way To Load Your Files
Image

Vinzent 20% Load!er

Posts: 28
Es betraf in diesem Fall UL.

Vash User avatar
CandiSoft Support

Posts: 1292
"Betraf"? Das heißt es geht nun?

Bei mir läuft Load! mit Freeway und einem Uploaded-Link einwandfrei.
Load! - The Best Way To Load Your Files
Image

Vinzent 20% Load!er

Posts: 28
Nein, es läuft immer noch nicht. :(

Vash User avatar
CandiSoft Support

Posts: 1292
Schicke mir mal einen dieser Links per PM.
Load! - The Best Way To Load Your Files
Image

Vash User avatar
CandiSoft Support

Posts: 1292
Also wenn das Problem weiter besteht, können wir gerne einen Termin für TeamViewer ausmachen und ich schaue mal ob und was ich für Dich tun kann. ;)
Load! - The Best Way To Load Your Files
Image

Vinzent 20% Load!er

Posts: 28
Hallo Vash

kurze update zu der Problematik. Heute nochmal ausprobiert und der download hat auf Anhieb funktioniert, obwohl ich an den Einstellungen bei LOAD! seit gestern nichts verändert habe. Es dauert allerdings einige Zeit bis der download startet. Und es ist immer wieder mal so, dass es mal funktioniert und mal nicht.
Wenn es mal wieder eine Fehlermeldung gibt, werde ich den log mal hier reinsetzen.

LG
Vinzent.

P.S.
Danke nochmal für die Hilfe gestern im chat.

Vash User avatar
CandiSoft Support

Posts: 1292
Alles klar, halte mich einfach auf dem Laufenden. Ich werde mal testweise öfter den Freeway-Account nutzen um zu schauen, ob das längerfristig gut funktioniert und wenn nicht, schaue ich, dass wir das Problem lösen!
Load! - The Best Way To Load Your Files
Image


Return to Report Bugs/Errors!