Board index CandiSoft Load! [GER] Reconnect reconect.bat startet nicht

reconect.bat startet nicht

Hilfe bei Reconnect Problemen

Post 08 Jun 2009 10:06

Posts: 2
hallo

ich benutze load! 0.5.1
und habe ein problem mit meiner reconect.bat also weniger mit der bat mehr mit dem aufruf denn load versucht zwar sie zu starten schaft es aber an scheinen nicht

08.06.2009 09:59:34 - ***HDTVRiP.XviD***: Wartezeit von 13 Minuten!
08.06.2009 09:59:34 - Führe Events aus: Vor einem Reconnect
08.06.2009 09:59:34 - Events ausgeführt.
08.06.2009 09:59:34 - Debug: bat=C:\****\Reconnect\Reconnect.bat
08.06.2009 09:59:34 - Debug: User_Recon
08.06.2009 09:59:53 - Debug: Reconnect done
08.06.2009 09:59:53 - ***HDTVRiP.XviD***: Download wird eingeleitet.
08.06.2009 09:59:53 - Führe Events aus: Downloadstart
08.06.2009 09:59:53 - Events ausgeführt.
08.06.2009 10:00:01 - ***HDTVRiP.XviD***: Wartezeit von 12 Minuten!
08.06.2009 10:00:01 - Führe Events aus: Vor einem Reconnect
08.06.2009 10:00:01 - Events ausgeführt.
08.06.2009 10:00:01 - Debug: bat=C:\****\Reconnect\Reconnect.bat
08.06.2009 10:00:01 - Debug: User_Recon
08.06.2009 10:00:18 - Debug: Reconnect done

und das spiel geht noch einiges weiter die bat hab ich schon load und routercontrol erstellen lassen und auch getestet also die funktioniert schon mal

danke schon mal für eure hilfe

linkneo

Post 08 Jun 2009 17:46

Posts: 2
es tut mir leid das ich überhaupt hier war ich trottel hatte ein leerzeichen im pfad es funzt alles einwant frei

danke

Post 09 Jun 2009 16:43
toXiC_cOnZePT User avatar
CandiSoft Designer

Posts: 19

Zur Kenntniss genommen!

CLOSED!!!



MFG ;) ...
Image


Return to Reconnect